Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1
  • 2
  • 3

SUJET : Un nouveau Site ?

Un nouveau Site ? il y a 1 semaine 11 heures #32747

  • Thorguil
  • Portrait de Thorguil
  • Hors Ligne
  • Messages : 593
  • Remerciements reçus 11
Problème connu on tente de le résoudre.
Nain ... et fier de l'être !!!
RIFT: Thorguil - GW2: Thorahk / Thorium
STAR CITIZEN: code parrainage STAR-X4Y7-SQK4 (5000 UEC pour vous lors de votre inscription)

Connexion ou Créer un compte pour participer à la conversation.

Un nouveau Site ? il y a 4 jours 12 heures #32753

  • Meryane
  • Portrait de Meryane Auteur du sujet
  • Hors Ligne
  • Messages : 536
  • Remerciements reçus 35

Suycyco écrit: Tiens sinon j'ai ce message qui apparait parfois au dessus de l'icone/pseudo parfois:
"
Rendering Error in layout Widget/Menu: Call to undefined function funcTagBuilder(). Please enable debug mode for more information"

Je ne sais pas à quoi cela est dû. Faut que j'en parle au grand sage :)
Peu importe le jeu ... c'est toujours moi la plus belle !!!
RIFT / NW : Meryane
GW2 : Meryhane

Connexion ou Créer un compte pour participer à la conversation.

Un nouveau Site ? il y a 2 jours 3 heures #32760

  • Vorakesh
  • Portrait de Vorakesh
  • Hors Ligne
  • Messages : 1999
  • Remerciements reçus 31
J'ai le même message.
Je ne sais pas si c'est à cela qu'est du un petit souci. Je dois me connecter à chaque passage, la case "souviens toi" ne fonctionne pas. C'est seulement ici que ca me le fait. Après j'en avais pas parlé parce que c'est tellement mineur comme désagrément...

Suycyco a écrit :
je suis d'accord avec Vora (notez le bien)

Connexion ou Créer un compte pour participer à la conversation.

  • Page :
  • 1
  • 2
  • 3
Temps de génération de la page : 0.843 secondes